Jump to content

lisq1

Members
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Private

About lisq1

  • Rank
    Private
  1. Dobra już wiem! Comodo security dodał grę do aplikacji zablokowanych, po "zufaniu" gra działa!!! A ja gupi ciul nie zauważyłem tego? Dziękuję za pomoc.
  2. W tym folderze jest tylko plik ini o zawartości: [CrashReportClient] bHideLogFilesOption=false bIsAllowedToCloseWithoutSending=true CrashConfigPurgeDays=2 Tego dmp nie ma, w steamie nawet tego ini nie ma. PS faktycznie ostatnio była aktualizacja windy, posądziłem pacza a może to winda zepsuła?
  3. Pentium G4620 + 8GB DDR4 + GTX1050Ti. Ale tydzień temu jeszcze działał! Tak ze 3 razy zagrałem. Chyba po paczu wywala ten crash. Sugerujesz że mam za mało RAM czy nie właściwy model? Może coś w BIOS przestawić? nic nie taktowałem bo tego proca się nie da. Komp jest na fabrycznych ustawieniach. PS A może przeinstalować grę? A może na SSD przenieść?
  4. Dzięki za podpowiedź. Wysłałem do nich zapytanie, tyle że u mnie nie ma tego komunikatu host been lost. Dwa tygodnie mam tą grę a zagrałem może ze trzy dni, strasznie to irytujące. Wcześniej wisiałem na logowaniu i się udało albo nie a teraz od razu mnie craszuje.
  5. Cześć Po pathu nie mogę zalogować się do gry, za każdym razem dostaję taką zwrotkę jak na screenie. Robiłem sprawdzenie spójności plików i jest ok. Wie ktoś czemu tak mam? PS W "click here to view directory" nie ma żadnego files z summary information. Dzięki i pozdrawiam
  6. Cześć wszystkim, może kiedyś uda mi się zalogować do gry to się spotkamy.
×
×
  • Create New...