Jump to content

Temperaturek

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Private

About Temperaturek

  • Rank
    Private
  1. Fakt nie należy do najlepszych, ale w zasadzie gra powinna się odpalić z ewentualnymi sporymi lagami. Dużo "cięższe" gry odpalałem normalnie ? Chyba czas pomyśleć o nowej ?
  2. OPIS BLEDU (wymagane: jeśli możliwe to zrzut ekranu lub filmik mile widziany): Gra się nie włącza, odpalam grę wyskakuje ładowanie gry. W prawym dolnym rogu miga napis Loading po chwili gra się zacina, napis przestaje migać także śnieg czy tam pyłek stoi w miejscu. Jest tak z 20/30 sekund po czym gra całkowicie się wyłącza bez żadnego błędu. GAME BUILD ID (wymagane: przejdź do właściwości gry w bibliotece na aplikacji Steam potem skieruj się do plików lokalnych i w dolnym lewym rogu będziesz miał ID): 3335211 KROKI DO POWTÓRZENIA BLEDU(wymagane): Dodam że w grę wcześniej nie grałem, dzisiaj została zakupiona. Także robiłem spójność plików lecz nic nie wykazało. SPECYFIKACJE SPRZĘTU (wymagane przy problemach z wydajnością gry): Win 10 - 64 bit Intel Core i5-6400 8 GB RAM NVIDIA GeForce GT 740 Wszystkie sterowniki itp zaktualizowane. CRASH LOG (jeżeli wyskoczy Ci informacja z błędem wklej tutaj): Gdy gra się zamyka nie wyskakuje żaden error. W app data w crash logu następujący plik - UE4CC-Windows-4A180B4F47D06130D3AE2587C0F82F16 Zawartość erroru - [CrashReportClient] bHideLogFilesOption=false bIsAllowedToCloseWithoutSending=true CrashConfigPurgeDays=2 Pozdrawiam ?
×
×
  • Create New...